extension Archives

Upgrade Mongodb Extension Version – Laravel Project

Author - Webner
|
0 Comments
|

Issue while upgrading Mongodb extension version:

I have upgraded laravel version from 5.7 to laravel version 6.5. Now, I’m getting mongodb extension version error while updating composer. Error given below:

ERROR: jenssegers/mongodb v3.6.0 requires mongodb/mongodb ^1.4 -> satisfiable by mongodb Read more…